info@encominc.ru
Эл. почта:
info@encominc.ru
0 Сравнение
В корзину 0
Корзина пуста
Коммутаторы доступа 1G (SFP)

Коммутатор доступа MES2424FB

Артикул: MES2424FB
ЕРРРП (ТОРП):ТКО-647/21
Оставьте заявку и мы свяжемся с вами в ближайшее время
Коммутатор доступа MES2424FB по доступной цене. Надежный поставщик оборудования Инженерные Коммуникации предлагает провести бесплатный тест Коммутатора доступа MES2424FB уже сейчас. Оформите заявку на сайте!

Ключевые особенности

  • Неблокируемая коммутационная матрица
  • Расширенные функции L2
  • Коммутатор L3
  • Поддержка Multicast (IGMP Snooping, MVR)
  • Расширенные функции безопасности (L2-L4 ACL, IP Source Guard, Dynamic ARP Inspection и др.)
  • Бесперебойное питание от АКБ

Коммутаторы осуществляют подключение конечных пользователей к сетям крупных предприятий, предприятий малого и среднего бизнеса, а также к сетям операторов связи с помощью интерфейсов 1G/10G.

Функциональные возможности коммутаторов обеспечивают поддержку виртуальных локальных сетей, многоадресных групп рассылки и расширенные функции безопасности.

Бесперебойное питание

Коммутатор MES2424FB имеет возможность подключения аккумуляторной батареи для обеспечения гарантированного питания в случае пропадания первичной сети 220В. Коммутатор оснащен блоком питания, который позволяет заряжать АКБ при наличии питания 220В. Система резервного питания позволяет следить за состоянием первичной сети и извещать о переходе с одного типа питания на другой.

Документация

Предыдущие версии

Чертежи и 3D-модели

Сервер
MAC таблица 16 384
Аппаратная поддержка Dying Gasp нет
Вес брутто, кг 2.69
Габариты коммутатора (Ш х В х Г), мм 430 x 44 x 243
ЕРРРП (ПП 878) ТКО-269/24
Качество обслуживания QoS, выходные очереди на порт 8
Кол-во портов DOWNLINK 24
Кол-во портов UPLINK 4
Кол-во устройств в стеке 8
Количество ARP записей 1000
Количество L3 интерфейсов 20 VLAN, до 5 IPv4-адресов в каждом VLAN, до 124 IPv6 GUA суммарно для всех VLAN
Количество VRF (включая VRF по умолчанию) нет
Количество VRRP-маршрутизаторов 32
Количество групп L2 Multicast (IGMP Snooping) 1023
Количество групп LAG (Link Aggregation Groups) 64, до 8 портов в одном LAG
Количество маршрутов L3 IPv4 Unicast 496
Количество маршрутов L3 IPv6 Unicast 124
Количество портов 24xSFP, 4xSFP+
Количество портов 1000BASE-X (SFP) / 10GBASE-R (SFP+) 4
Количество портов 100BASE-FX / 1000BASE-X (SFP) 24
Количество правил ACL IPv4 / IPv6, максимальное(если правил MAC ACL = 0) 384 / 192
Количество правил ACL MAC, максимальное(если правил ACL IPv4 / IPv6 = 0) 509
Количество правил ACL в одном ACL 1
Количество правил ACL, общее(MAC + IPv4 / IPv6) 893
Количество правил SQinQ (ingress / egress) 1024 / 512
Консольный порт RS-232 (RJ-45)
Максимальная потребляемая мощность без учёта заряда АКБ, Вт 47
Максимальная потребляемая мощность, Вт 75
Максимальный размер ECMP-групп нет
Максимальный размер Jumbo-фрейма, байт 12 288
Набор функций соответствует версии ПО 10.4.3.4
Объём буферной памяти 1.5 Мбайт
Объём ОЗУ 512 Мбайт (DDR3)
Объём ПЗУ 64 Мбайт (SPI Flash)
Особенности заряд АКБ
Питание, В 100-240 В AC, 12 В DC
Питание, ток AC, DC
Поддержка ERPS (G.8032v2) да
Поддержка MLAG (Multi-Switch Link Aggregation Group) нет
Поддержка Q-in-Q да
Поддержка Selective Q-in-Q да
Поддержка сверхдлинных кадров (Jumbo frames) да
Поддержка стекирования да
Производительность на пакетах длиной 64 байта (значение указано для односторонней передачи), MPPS 95.2
Пропускная способность, Гбит/с 128
Рабочая влажность не более 80 %
Рабочая температура окружающей среды от -20 до +50 °С
Размер коробки ШхВхГ, мм 550 x 85 x 450
Разъем для АКБ да
РРПП (ПП 719) 10685127
Скорость DOWNLINK 1G
Скорость UPLINK 10G
Статус Минпромторг Да
Таблица VLAN 4094
Тепловыделение, Вт 62
Технология EVPN/VXLAN нет
Технология PoE нет
Тип DOWNLINK SFP
Тип UPLINK SFP+
Тип охлаждения активное
Уровень коммутатора L3
Установка в стойку 1U
Общие параметры
  • 24x100BASE-FX/ 1000BASE-X (SFP)
  • 4x1000BASE-X(SFP)/10GBASE-R(SFP+)
  • 1хКонсольный портRS-232 (RJ-45)
Производительность
  • Пропускная способность - 128 Гбит/с
  • Производительность на пакетах длиной 64 байта1- 95,2 MPPS
  • Объем буферной памяти -1,5 Мбайт
  • Объем ОЗУ (DDR3) -512 Мбайт
  • Объем ПЗУ (SPI Flash) -64 Мбайт
  • Таблица MAC-адресов - 16384
  • Количество ARP-записей - 1000
  • Таблица VLAN - 4094
  • Количество групп L2 Multicast (IGMP Snooping) -1023
  • Количество групп L3 multicast (IGMP proxy) - 512
  • Количество правил SQinQ -384(ingress)/512(egress)
  • Количество правил MAC ACL - 509
  • Количество правил IPv4/IPv6 ACL - 384/192
  • Количество маршрутов L3 IPv4 Unicast - 406
  • Количество маршрутов L3 IPv6 Unicast - 22
  • Количество VRRP-маршрутизаторов - 32
  • Количество L3-интерфейсов -8 vlan, до 5 IPv4-адресов в каждом vlan, до 22 IPv6 GUA суммарно для всех vlan
  • Link Aggregation Groups (LAG) - 24 группы, до 8 портов в одном LAG
  • Качество обслуживания QoS -8 выходных очередей на порт
  • Размер Jumbo-фрейма -максимальный размер пакетов 12 288 байт
Функции интерфейсов
  • Защита от блокировки очереди (HOL)
  • Поддержка Auto MDI/MDIX
  • Поддержка сверхдлинных кадров (Jumbo frames)
  • Управление потоком (IEEE 802.3X)
  • Зеркалирование портов (SPAN,RSPAN)
Функции при работе с МAC-адресами
  • Независимый режим обучения в каждой VLAN
  • Поддержка многоадресной рассылки (MAC Multicast Support)
  • Регулируемое время хранения MAC-адресов
  • Статические записи MAC (Static MAC Entries)
  • Отслеживание событий MAC change на портах
  • Логирование событий MAC Flapping
Поддержка VLAN
  • Поддержка Voice VLAN
  • Поддержка IEEE 802.1Q
  • Поддержка Q-in-Q
  • Поддержка GVRP
  • Поддержка selective Q-in-Q
  • Поддержка MAC-based VLAN
  • Поддержка Protocol-based VLAN
Функции L2 Multicast
  • Поддержка профилей Multicast
  • Поддержка статических Multicast-групп
  • Поддержка IGMP Snooping v1,2,3
  • Поддержка IGMP Snooping fast-leave
  • Поддержка функций IGMP proxy-report
  • Поддержка авторизации IGMP через RADIUS
  • Поддержка MLD Snooping v1,2
  • Поддержка MLD Snooping fast-leave
  • Поддержка IGMP Querier
  • Поддержка MVR
Функции L2
  • Поддержка протокола STP (Spanning Tree Protocol, IEEE 802.1d)
  • Поддержка протокола RSTP (Rapid Spanning Tree Protocol,IEEE 802.1w)
  • Поддержка протокола MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s)
  • Поддержка STP Root Guard
  • Поддержка STP Loop Guard
  • Поддержка STP BPDU Guard
  • Поддержка BPDU Filtering
  • Поддержка Spanning Tree Fast Link option
  • Поддержка Loopback Detection (LBD)
  • Изоляция портов
  • Поддержка Storm Control для различного трафика (broadcast, multicast, unknown unicast)
  • Поддержка Layer 2 Protocol Tunneling(L2PT)
  • Поддержка ERPS (G.8032v2)
Функции L3 Multicast
  • IGMP proxy (RFC 4605)
  • IGMP proxy fast-leave
Функции L3
  • Поддержка статических IPv4-, IPv6-маршрутов
  • Поддержка протоколов динамической маршрутизации RIPv1/2, OSPFv2/3
  • Поддержка протокола VRRP
Функции Link Aggregation
  • Создание групп LAG
  • Объединение каналов с использованием LACP
  • Поддержка LAG Balancing Algorithm
Сервисные функции
  • Виртуальное тестирование кабеля (VCT)
  • Диагностика оптического трансивера
Поддержка IPv6
  • Функциональность IPv6 Host
  • Совместное использование IPv4, IРv6
Функции обеспечения безопасности
  • DHCP Snooping
  • Опция 82 протокола DHCP
  • Проверка подлинности на основе MAC-адреса, ограничение количества MAC адресов, статические MAC- адреса
  • Проверка подлинности по портам на основе IEEE 802.1x
  • Guest VLAN
  • Система предотвращения DoS-атак
  • Сегментация трафика
  • Фильтрация DHCP-клиентов
  • Предотвращение атак BPDU
  • PPPoE Intermediate agent
  • IP Source Guard
  • Dynamic ARP Inspection
  • DHCPv6 Snooping
  • IPv6 Source Guard
  • Поддержка функции IPv6 ND Inspection
  • Поддержка функции IPv6 RA Guard
Списки управления доступом ACL
  • L2-L3-L4 ACL (Access Control List)
  • IPv6 ACL
  • ACL на основе:
    • Порта коммутатора
    • Приоритета IEEE 802.1p
    • VLAN ID
    • EtherType
    • DSCP
    • Типа IP-протокола
    • Номера порта TCP/UDP
    • Содержимого пакета, определяемого пользователем (User Defined Bytes)
Основные функции качества обслуживания (QoS) и ограничения скорости
  • Ограничение скорости на портах (shaping)
  • Ограничение скорости (policing) согласно алгоритмам sr-TCM и tr-TCM
  • Поддержка класса обслуживания IEEE 802.1p
  • Обработка очередей по алгоритмам Strict Priority/Weighted Round Robin (WRR)
  • Настройка приоритетаIEEE802.1p для VLAN управления
  • Классификация трафика на основании ACL
  • Назначение меток CoS/DSCP на основании ACL
  • Перемаркировка меток DSCP в CoS
  • Перемаркировка меток CoS в DSCP
  • Назначение VLAN на основании ACL
OAM
  • IEEE 802.3ah, Ethernet OAM
  • IEEE 802.3ah Unidirectional Link Detection (UDLD) — протоколобнаружения однонаправленных линков
Основные функции управления
  • Загрузка и выгрузка конфигурационного файла по TFTP/SFTP
  • Автоматическое резервирование (backup) файла конфигурации по TFTP/SFTP
  • Протокол SNMP
  • Интерфейс командной строки (CLI)
  • Web-интерфейс
  • Syslog
  • SNTP (Simple Network Time Protocol)
  • Traceroute
  • LLDP (IEEE 802.1ab) + LLDP MED
  • Возможность обработки трафика управления с двумя заголовкамиIEEE802.1Q
  • Поддержка авторизации вводимых команд с помощью сервера TACACS+
  • Поддержка IPv4/IPv6 ACL для управления устройством
  • Управление доступом к коммутатору – уровни привилегий для пользователей
  • Блокировка интерфейса управления
  • Локальная аутентификация
  • Фильтрация IP-адресов для SNMP
  • Клиент RADIUS, TACACS+ (Terminal Access Controller Access Control System)
  • Клиент Telnet, клиент SSH
  • Сервер Telnet, сервер SSH
  • Поддержка макрокоманд
  • Журналирование вводимых команд по протоколу TACACS+
  • Автоматическая настройка DHCP
  • DHCP Relay (поддержка IРv4)
  • DHCP Relay Option 82
  • Сервер DHCP
  • Добавление тега PPPoE Circuit-ID
  • Flash File System
  • Команды отладки
  • Механизм ограничения трафика в сторону CPU
  • Шифрование пароля
  • Ping (поддержка IPv4/IPv6)
  • Поддержка статических маршрутов IPv4/IPv6
  • Поддержка нескольких версий файлов конфигурации
Функции мониторинга
  • Статистика интерфейсов
  • Поддержка мониторинга загрузки CPU по задачам и очередям
  • Мониторинг загрузки оперативной памяти (RAM)
  • Мониторинг температуры
  • Мониторинг TCAM
Обеспечение бесперебойного питания
  • Автоматический переход на АКБ (12В) при отключении первичного питания (220В) и обратно
  • Заряд АКБ (12В) при работе от первичной сети (220В)
  • Мониторинг типа электропитания (SNMP)
  • Оповещение при переходе с одного типа питания на другой
  • Индикация подключения АКБ
  • Сигнализация о низком уровне заряда АКБ
  • Защита от короткого замыкания
Стандарты MIB/IETF
  • RFC 1065, 1066, 1155, 1156, 2578 MIB Structure– RFC 1212 Concise MIB Definitions
  • RFC 1213 MIB II
  • RFC 1215 MIB Traps Convention
  • RFC 1493, 4188 Bridge MIB
  • RFC 1157, 2571-2576 SNMP MIB
  • RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
  • RFC 2465 IPv6 MIB
  • RFC 2737 Entity MIB
  • RFC 4293 IPv6 SNMP Mgmt Interface MIB
  • Private MIB
  • RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
  • RFC 2668 802.3 MAU MIB
  • RFC 2674, 4363 802.1p MIB
  • RFC 2233, 2863 IF MIB
  • RFC 2618 RADIUS Authentication Client MIB
  • RFC 4022 MIB для TCP
  • RFC 4113 MIB для UDP
  • RFC 3289 MIB для Diffserv
  • RFC 2620 RADIUS Accounting Client MIB
  • RFC 768 UDP
  • RFC 791 IP
  • RFC 792 ICMPv4
  • RFC 2463, 4443 ICMPv6
  • RFC 793 TCP
  • RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6
  • RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
  • RFC 2571, RFC 2572, RFC 2573, RFC 2574 SNMP
  • RFC 826 ARP
  • RFC 854 Telnet
  • МЭК 61850
Физические характеристики
  • Питание:
    • 100–240 В AC, 50-60 Гц
    • 12 В DC
  • Максимальная потребляемая мощность - 63 Вт
  • Максимальная потребляемая мощность без учета заряда АКБ - 47 Вт
  • Тепловыделение - 50 Вт
  • Аппаратная поддержка Dying Gasp - нет
  • Рабочая температура окружающей среды-от -20 до +50 °С
  • Температура хранения -от -40 до +70 °С
  • Рабочая влажность -не более 80%
  • Охлаждение -активное,Front-to-Back,4 вентилятора
  • Исполнение - 19", 1U
  • Размеры (ШxГxВ)-430x44x243 мм
  • Масса -2,69 кг

1Значения указаны для односторонней передачи